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METODE PENELITIAN

3.1. Lokasi Penelitian

Penelitian ini dilakukan pada Proyek Pembangunan Gedung Blok H Rumah

Sakit Jogja Tahap | Kota Yogyakarta.

3.2. Pengumpulan Data

Pengumpulan data atau informasi dari suatu pelaksanaan proyek konstruksi

sangat bermanfaat untuk evaluasi efisiensi waktu dan biaya secara keseluruhan.

Data yang diperlukan adalah data sekunder dan data primer. Data sekunder yaitu

data yang diperoleh dari instansi yang terkait seperti kontraktor, konsultan

pengawas, dan lainnya. Variabel yang sangat mempengaruhi dalam pengefisiensi

waktu dan biaya pelaksanaan proyek ini adalah variabel waktu dan variabel biaya.

1.

Variabel Waktu
Data yang mempengaruhi variabel waktu diperoleh dari Proyek
Pembangunan Gedung Blok H Rumah Sakit Jogja Tahap | Kota Yogyakarta.
Dalam hal ini Data yang dibutuhkan untuk variabel waktu adalah :
a. Data cumulative progress (kurva-S), meliputi :

1) Jenis kegiatan

2) Prosentase kegiatan

3) Durasi kegiatan
b. Rekapitulasi perhitungan biaya proyek.
Variabel biaya

Semua data-data yang mempengaruhi variabel biaya diperoleh dari

Proyek Pembangunan Gedung Blok H Rumah Sakit Jogja Tahap | Kota
Yogyakarta. Data-data yang diperlukan dalam variabel biaya antara lain :
a. Daftar rencana anggaran biaya (RAB) penawaran, meliputi :

1) Jumlah biaya normal

2) Durasi normal

b. Daftar-daftar harga bahan dan upah.
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c. Gambar rencana proyek.

Data yang digunakan berupa data sekunder dan data primer berupa hasil
analisis dengan Microsoft Project. Data tersebut meliputi:
1. Daftar bahan dan upah tenaga kerja.
2. Rencana anggaran biaya Proyek Pembangunan Gedung Blok H Rumah
Sakit Jogja Kota Yogyakarta Tahap I.
3. Time Schedule (Kurva-S).
4. Estimasi waktu dalam program Microsoft Project.

5. Data biaya normal.

3.3. Analisis Data

Analisis data dilakukan dengan bantuan program Microsoft Project 2007.
Dengan menginputkan data yang terkait untuk dianalisis kedalam program, maka
microsoft project ini nantinya akan melakukan kalkulasi secara otomatis sesuai
dengan rumus-rumus kalkulasi yang telah dibuat oleh program ini.

Proses menginputkan data untuk menganalisis percepatan meliputi dua
tahap, yaitu dengan menyususn rencana jadwal dan biaya proyek (baseline) dan

memasukkan optimasi durasi dengan penambahan jam kerja (lembur).

3.4. Tahap dan Prosedur Penelitian

Suatu penelitian harus dilaksanakan secara sistematis dengan urutan yang
jelas dan teratur, sehingga akan diperoleh hasil sesuai dengan yang diharapkan.
Oleh karena itu, pelaksanaan penelitian ini dibagi dalam beberapa tahap, yaitu :
Tahap 1 : Persiapan

Sebelum melakukan penelitian perlu dilakukan studi literatur untuk
memperdalam ilmu yang berkaitan dengan topik penelitian. Kemudian
menentukan rumusan masalah sampai dengan kompilasi data.
Tahap 2 : Pengumpulan Data

Data proyek yang diperlukan untuk pembuatan laporan, meliputi :
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1. Rencana Anggaran Biaya (RAB);

2. Analisa Harga Satuan Bahan Proyek;

3. Time schedule.

Tahap 3 : Analisa percepatan dengan aplikasi program dan pembahasan
Melakukan input data ke program untuk perencanaan dan update

perencanaan dengan data pelaksanaan, dengan bantuan program Microsoft Project

ini dilakukan pengujian dari semua kegiatan yang dipusatkan pada kegiatan yang

berada pada jalur kritis yang mempunyai nilai cost slope terendah. Kemudian

membandingkan hasil analisa percepatan yang berupa perubahan biaya proyek

sebelum dan sesudah percepatan. Berikut Langkah - langkah dalam menyusun

rencana jadwal dan biaya proyek menggunakan program Microsoft Project 2007

adalah sebagai berikut:

1. Membuka lembar kerja baru.

Klik tombol Start > Program > Microsoft Office > Microsoft Project 2007
2. Memasukkan tanggal dimulainya proyek.

Mengaktifkan menu Project > Project Information. Pada kotak dialog
Project Information dipilih Schedule From : Project Start Date kemudian
memasukkan tanggal dimulainya proyek yaitu tanggal 07 Juli 2014 pada kotak
Start Date, dan memasukkan tanggal selesainya proyek vyaitu tanggal 11

November 2014. Langkah tersebut dapat dilihat pada Gambar 3.1. berikut ini.
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Project Informaticn for 'Projeél' Liz-,l
Start date: [Mon 07/07/14 [+] curentdate: [Mon 02/03/15 =
Einish date: [Mon 07/07/14 | statusdate:  [NA [=]
Schedule from: |Pr0ject Start Date |Z| Calendar: |Standard |Z|

All tasks begin as soon as possible. Priority:

Enterprise Custom Fields

| Help | |Stah'_sh'cs... | [ OK ] | Cancel |

L

Gambar 3.1. Memasukkan tanggal dimulainya proyek.

Menyusun kalender kerja untuk menentukan hari dan jam kerja.

Proyek ini mempunyai hari kerja per minggu adalah 7 hari kerja
dengan jam kerja 7 jam per hari. Untuk memasukkan data tersebut pada
Microsoft Project, mula-mula klik menu Project > Change Working Time
> Work Weeks > Details kemudian pada kotak select day(s) pilih semua
hari kemudian pilih Set day(s) to these spesific working times. Berikutnya
memasukkan jam kerja pada kotak Form: 08.00 To: 12.00 dan Form:
13.00 To: 16.00 > OK. Selanjutnya pada tampilan Work Weeks pilih
Options, mengisikan data pada kotak Default start time: 08.00; Default
end time: 16.00; Hours per day: 7,00; Hours per week: 49,00; dan Days
per month: 30. Hari libur kalender dimasukkan ke dalam Exceptions
dengan memilih tanggal yang ditentukan libur pada tampilan kalender
kemudian mengetikkan libur idul fitri pada kotak Name. Tanggal 28 Juli -
03 Agustus 2014 ditentukan libur sesuai kalender dengan cara tersebut.
Hasil dari langkah tersebut dapat dilihat pada Gambar 3.2, Gambar 3.3,
dan Gambar 3.4 berikut ini:



For golendar: | Standard (Project Calendar) [=]

Create New Calendar ...
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[ July 2014 » | 28 2uly 2014is nonworking.

1 3 la [ 5 -
Details for ‘[Default]' [
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Delete
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Gambar 3.2. Memasukkan hari kerja dan jam kerja

Options ===

Save Interface Security ]
Schedule Caleulation Speling Colsborate |
View General Edit Calendar

Calendar options for ‘Projectl’
Week starts on:

Manday
Fiscal year startsin:

January

Use starting year for FY numbering
These times are assigned to tacks when you
enter a start or finish date without specifying

T R 200 time. If you change this setting, consider

matching the project calendar using the Change
Working Time command on the Tools menu.

Default start tme:  [8:00

Hours per day: 7,00 =
Days per month: 0 =

Set as Default

Gambar 3.3. Memasukkan jam kerja per hari, jam kerja per minggu, dan
hari kerja per bulan



Memasukkan data kegiatan proyek dan hubungan antar item pekerjaan.

Change Working Time:

[

For galendar: | Standard (Project Calendar) [+]

Create ew Calendar .. |

Calendar ‘Standard'is a base calendar.

Legend: Click on & day to see its working times:
[ July 2014 -
... Voring M]T ] w]m[F[s]s

Nonworking LR R
T s [8 [0 |11 2|13

i3 Edited working

125 hours
On this calendar:

Working times for 07 July 2014:

« 8200 to 12:00
« 13:00 to 17:00

Based on:

: ERE
ey Default work week on calendar ‘Standard.
e Mandefault war
B ek 8
Exceptions Work Weeks |
1 030082018 [
Delete
Help ogtons... | [ ok ] [ cancel

Gambar 3.4. Memasukkan hari libur kalender
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Item-item pekerjaan pada kegiatan proyek dimasukkan dengan

mengetikkan pada kolom Task Name dan durasi item pekerjaan pada

kolom Duration. Kemudian hubungan antar item pekerjaan dimasukkan

pada kolom Predecessors kemudian setelah kolom Task Name, Duration,

Predecessors terisi semua maka kolom Start dan Finish akan otomatis

terisi dan tampilan sebelah kanan memperlihatkan hasil berupa Gantt

Chart sesuai data yang dimasukkan.

M Project - Project TA-re "
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Gambar 3.5. Penyusunan pekerjaan dan tampilan Gantt Chart
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5. Mengisikan data harga bahan serta data upah dan pekerja.

Klik View > Resources Sheet > mengisi Resource Name sesuai data
yang ada. Untuk tenaga kerja dan sewa peralatan pada kolom Type diisi
dengan Work kemudian biaya per hari atau biaya per jam dimasukkan
dalam kolom Std. Rate, jumlah tenaga kerja dan jumlah sewa alat yang
dibutuhkan dimasukkan dalam kolom Max Units, dan kolom Accrue At
diisi dengan Prorated. Sedangkan untuk bahan dan alat pada kolom Type
diisi dengan Material, tipe satuan jumlah bahan dan alat diketikkan pada
kolom Material Label, kemudian harga per satuan jumlah dimasukkan
dalam kolom Std. Rate dan kolom Accrue At diisi dengan Start. Langkah
tersebut dapat dilihat pada Gambar 3.6.

e o =

) fle Edt View josen Fomat Jooks Project Report Colisborate Window Help
Jdd @7 &4 7.9~ ) - B

-8 - BZU

Ve B ABrGTEER AR AR A

Gambar 3.6. Pengisian data harga bahan, upah, dan alat
6. Memasukkan resource dari setiap item pekerjaan pada kegiatan proyek.
Mula-mula membagi layar Microsoft Project menjadi dua (atas dan
bawah) untuk memasukan resource dari item-item pekerjaan, yakni layar atas
berupa Gantt Chart View dan layar bawah berupa Task Information dengan cara
klik menu Task > Detail. Resource dari item pekerjaan diisi berdasarkan Analisis
Harga Satuan dan Analisa Jumlah Resource (terlampir). Mula-mula pilih

Resource Name untuk item-item pekerjaan seperti yang tercantum pada Analisa



Harga Satuan. Kolom Units diisi sesuai jumlah pada Analisis Jumlah
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Resource

sedangkan untuk kolom Work adalah jam kerja sesuai pada Analisis Jumlah

Resource. Hasil dari langkah ini dapat dilihat pada Gambar 3.7. berikut.

5] Microsoft Project - Project TA-rev2baseline il

i Fle Edit View Inset Format Tools Project Report Collsborate Window Help Type a question for help -8 x
A=A AR Y- T A A =5 35 88|51 L] B B NoGrowp - ® QI E@ e P+ = Show- | Aral -8 -|B I U ¥
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1|~ PEMBANGUNAN BANGUNAN UTAMA Rp0,00 Prorated Rp3.383.586.742,61
2 = LANTAI BASEMENT Rp0,00 Prorated Rp3.212.846.473,7¢
3 = PEKERJAAN TANAH DAN URUGAN RpO,00 Prorated  Rp322.512.503,3¢ >
4 asi Rp0,00 Prorated Rp289.241.496 6 Pekerja[190,78];Mandor[12,17]
5 Rp0,00 Prorated Rp16.009.705,5 Pekerja
6 Rp0,00 Prorated  Rp17.261301,1° Pasir Urug[208,
7 " Roogo Prorated Rp2.890.333.870,4¢
8 Rp0,00 Prorated Rp109.154.343,6+ 039,25];P: beton[113,82];Split[135, r
Rp0,00 Prorsted  Rp519.298.977,2: = D
Rp0,00 Provated  Rp329.570.298,1: Besi bioton ulir[31.665,131Kawat
Rp0,0D Provated  Rp26.149.489.2 Batako[d. ,26] Pekeral6 53] Tukar
Re0.00 Proceted]  Rp161 579.180.% E“"““
Rp0,00 Prorated  Rp522.807.951,8¢ &
o000 Posied  Fe214272315.5 - \ s beton irz0 02,281 =
J ) < [™] »
Name: Duration:
Start: Fgh:  [Fri2507/14
) Unts | Werk | «
21 ipasiUrug 08,04 120804 |[]
1 iPekeria 473 463,53
5 Mandor 0,47 6,0

Task Form

Gambar 3.7. Memasukkan resource tiap item pekerjaan

Tahap 4 : Kesimpulan

Kesimpulan disebut juga pengambilan keputusan.Pada tahap ini, data
yang telah dianalisa dibuat suatu kesimpulan yang berhubungan dengan
tujuan penelitian.
Tahapan penelitian secara skematis dalam bentuk diagram alir dapat dilihat

pada Gambar 3.8.
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\ 4

/ Studi literatur /

A\ 4

Penentuan objek penelitian

\ 4
Pengumpulan data proyek

a. Rencana Anggaran Biaya (RAB);
b. Daftar harga satuan bahan dan upah tenaga kerja;
c. Time schedule (Kurva S);

Menyusun network diagram

A\ 4
Menghitung jumlah sumber daya

v

i v
Menambah jam kerja (lembur) b. Menambah tenaga kerja
Menghitung upah lembur - Menghitung jumlah dan biaya
Mencari durasi percepatan (Ms.Project) penambahan tenaga kerja
Mencari biaya percepatan (Ms.Project) - Menghitung cost slope
Menghitung cost slope - Menghitung biaya langsung, tidak
Menghitung biaya langsung, tidak langsung, dan biaya total
langsung, dan biaya total
v v
A\ 4
Hasil:
1. Durasi optimal dan biaya optimal akibat penambahan jam kerja
(lembur),
2. Durasi optimal dan biaya optimal akibat penambahan tenaga
kerja,

3. Perbandingan durasi optimal dan biaya optimal akibat
penambahan jam kerja (lembur) dan penambahan tenaga kerja.

Gambar 3.8 Tahap penelitian




